Перейти к содержимому

Добро пожаловать на пользовательский форум CR-MP.RU
Зарегистрируйтесь или авторизуйтесь на нашем форуме, чтобы получить доступ ко всем функциям.
Если у Вас уже имеется аккаунт, нажмите, чтобы войти.
Если у Вас нет аккаунта на нашем форуме, нажмите, чтобы перейти к регистрации. Возникли проблемы с регистрацией ? Обратитесь на почту admin@cr-mp.ru с вашей проблемой.
Фотография

Не запускается launcher

- - - - - Error

  • Авторизуйтесь для ответа в теме
Сообщений в теме: 3

#1
Khalif

Гражданин


Репутация: 0

Добрый день уважаемые форумчани. У меня проблема с запуском лаунчера CR-MP 0.3e. 0,3b у меня спокойно запускается,а 0.3е нет. Но когда нажимаю на лаучер, выходит звук,но не запускается. Помогите



#2
Dmitry_Kikat

Жизнь Боль,когда комп на ноль.


Репутация: 5

скорей всего ваш антивирус блокирует плагин мультиплеера.Отключите его и переустановите мультиплеер.



#3
Khalif

Гражданин


Репутация: 0

Пожалуйста Войдите или Зарегистрируйтесь чтобы увидеть скрытый текст

, У меня даже антивируса нет



#4
aoproposition

Житель


Репутация: 2

При каких обстоятельствах 0.3d запускался, а 0.3e нет? Проверьте фай Если вы удалили 0.3d и установили в ту же директорию 0.3e удалите в моих документах папку "GTA San Andreas User Files" и попытайтесь переустановить клиент, если не помогло, будем разбираться...


Не могу отредактировать прошлое сообщение, заело клавиатуру и оно отправилось...

Проверьте в "GTA San Andreas User Files\CR-MP\GenerationC\reports" файл mp.txt, если там надпись

Пожалуйста Войдите или Зарегистрируйтесь чтобы увидеть скрытый текст

То проблемы в самой гта, возможно проблему решит выше предложенное удаление папки GTA San Andreas User Files и переустановка клиента.







Темы с аналогичным тегами Error

Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных