Перейти к содержанию
Авторизация  

Рекомендуемые сообщения

EKB

Сливаю мод AreVera RolePlay.
Сразу говорю мод на MySQL r31.

Что входит:
Система регистрации/авторизации.
Выбор скина.
Система автосалона на TD.
Спидометр(скорость,бензин,фары).
Система домов.
Система бизнесов.
Система меню.
Система статистики.
И ещё многое другое
 

post-3703-0-23799000-1487942157_thumb.jpgpost-3703-0-83838000-1487942157_thumb.jpgpost-3703-0-31143500-1487942159_thumb.jpgpost-3703-0-75656000-1487942159_thumb.jpgpost-3703-0-23081000-1487942161_thumb.jpgpost-3703-0-67324500-1487942161_thumb.jpgpost-3703-0-12429700-1487942162_thumb.jpgpost-3703-0-59355400-1487942162_thumb.jpgpost-3703-0-05721700-1487942163_thumb.jpgpost-3703-0-65033300-1487942163_thumb.jpgpost-3703-0-18343700-1487942165_thumb.jpgpost-3703-0-69541200-1487942165_thumb.jpg

AreVera.zip

 

  • Like 2

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти
Авторизация  

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

  • Похожий контент

    • Daniil_Gold
      От Daniil_Gold
      Интерьер ГИБДД
      3D интерьер: ГИБДД"
       
      Скрины:Ниже
       

       

       

       
      Автор:Неизвестный
      ГИБДД.zip
       
    • m1n64
      От m1n64
      Приветствую, форумчане. Возникла такая проблема. У меня есть худо-бедно мод на крмп 0.3е, и там есть интерьеры, с ретекстуром. Я худо-бедно перенёс мод на крмп 0.3.7, всё зафурычело, модпак зафурычел, но появилась такая проблема - большая часть интерьеров (как раз преимущественно с ретекстуром, скрин 1 - crmp 0.3e, скрин 2 - crmp 0.3.7) просто пропала. Все интерьеры (по крайней мере те, что подключены через #include) просто отказываются загружаться. и Streamer_SetVisibleItems(STREAMER_TYPE_OBJECT, 1000); ставил, и в config.cfg stream_distance 1000.0  stream_rate 1000 ставил - всё без толку. Причём маппинг, который прописан прямо в OnGameModeInit (да, есть такой косяк) работает нормально. Другие объекты, которые прописаны через #include и тоже ретекстур имеют - тоже нормально работают. Заметил просто вот что - многие интерьеры, что выше 1000 метров в высоту (ось Z) или немного под картой - не грузят. Посоветуйте пожалуйста, в чём может быть косяк.


×

Важная информация

Мы разместили cookie-файлы на ваше устройство, чтобы помочь сделать этот сайт лучше. Вы можете изменить свои настройки cookie-файлов, или продолжить без изменения настроек.